Iscriviti    Login    Forum    Cerca    FAQ

Indice » FORUM TECNICO TRALICCI, XB, 1125 & EBR. » IT'S A TUBOLAR WORLD




Apri un nuovo argomento Rispondi all’argomento  [ Array ] 
 
Autore Messaggio
 Oggetto del messaggio: 1,5 lt d'olio sparito dopo 8000 km?!
 Messaggio Inviato: 10 set 2022, 22:44 
Non connesso
Avatar utente

Iscritto il: 19 feb 2022, 12:36
Messaggi: 6
Località: Roma
Un saluto a tutti, oggi ho fatto il tagliando alla mia X1 che è a 36300 chilometri.
Purtroppo ho scoperto che l'olio motore uscito dal serbatoio e in buona parte dal filtro dell'olio era in tutto 1 litro.
Mi aspettavo che ne uscissero 2,5 litri, tanti quanti ne ho messo di olio nuovo.
La moto prima che facessi il primo tagliando (unico tagliando da quando la moto è mia) aveva olio minerale Castrol, mentre io misi il 20w-50 Platinum della Spectro.
Può essere che il motore fosse "abituato" ad un olio minerale e quindi un sintetico lo brucia?
Il motore non ha trasudazioni.
La moto, una volta calda, in genere la guido normalmente tra il 2500 e 3500 giri. Ammetto però che a moto fredda non aspetto 5 minuti prima di partire, la accendo e vado guidandola piano senza sforzare il motore.
Mi devo preoccupare? Sicuramente tra 2000 chilometri controllerò il livello (cosa che fin ora non ho fatto) ed in caso rabboccherò l'olio.
Al prossimo tagliando sarà meglio tornare al minerale?
Vi ringrazio per le risposte.


Top 
 Profilo  
 
 Oggetto del messaggio: Re: 1,5 lt d'olio sparito dopo 8000 km?!
 Messaggio Inviato: 12 set 2022, 02:40 
Non connesso
Avatar utente

Iscritto il: 01 feb 2014, 23:46
Messaggi: 2871
Località: Pisa (prov.)
Torna al minerale e vedrai che il consumo calerà

Inviato dal mio SM-S906B utilizzando Tapatalk

_________________
Immagine Suo figlio poteva morire!!! :shock:


Top 
 Profilo  
 
 Oggetto del messaggio: Re: 1,5 lt d'olio sparito dopo 8000 km?!
 Messaggio Inviato: 12 set 2022, 08:37 
Non connesso
Avatar utente

Iscritto il: 24 gen 2006, 10:12
Messaggi: 1581
Località: donoratico-livorno
non è buona cosa mettere il sintetico su una moto che forsa ha fatto 30000 km col minerale

_________________
Immagine
http://www.studiogeometri.altervista.org/


Top 
 Profilo  
 
 Oggetto del messaggio: Re: 1,5 lt d'olio sparito dopo 8000 km?!
 Messaggio Inviato: 15 set 2022, 10:12 
Non connesso
Avatar utente

Iscritto il: 19 feb 2022, 12:36
Messaggi: 6
Località: Roma

Leggendo in giro su internet pare che un consumo d’olio sia normale.
“il nostro motore è un raffreddato aria olio , se quindi scaldi molto il motore una parte dell'olio tende ad evaporare, l'olio va controllato ogni 1000 km e un consumo normale va da 2-4 etti tende ad aumentare un pelo con il caldo il consumo , idem se fai tanta città”

Probabilmente al prossimo tagliando tornerò al minerale e magari risparmio qualcosa


Top 
 Profilo  
 
 Oggetto del messaggio: Re: 1,5 lt d'olio sparito dopo 8000 km?!
 Messaggio Inviato: 19 set 2022, 09:21 
Non connesso
Site Admin
Avatar utente

Iscritto il: 08 giu 2007, 12:23
Messaggi: 23357
Località: Roma.
ne consumo 1lt ogni 1000km :: new125 ::

_________________


[youtube]http://www.youtube.com/watch?v=_NaQtN9qcms[/youtube ]


Top 
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
 
Apri un nuovo argomento Rispondi all’argomento  [ Array ] 

Indice » FORUM TECNICO TRALICCI, XB, 1125 & EBR. » IT'S A TUBOLAR WORLD


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

 
 

 
Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
cron
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010